谷歌钱包更新,老旧设备将无法支持!Android 9、Wear OS 2.x 以上版本才能使用

科技 2024-05-13 16:00 阅读:3

“谷歌钱包更新,老旧设备将无法支持!Android 9、Wear OS 2.x 以上版本才能使用”据悉,谷歌钱包更新了支持页面,要求手机设备在Android 9或更高版本,智能手表上安装Wear OS 2.x或更高版本才能正常使用。新适配要求将在2024年6月10日起生效。目前,部分旧机型将无法支持该应用,用户需注意设备系统版本,确保能够继续使用谷歌钱包。